1, 2 Farbtest

Hinweis: Diese Seite verwendet Frames.

  • Navigation
  • Farbtabelle


Impressum

Autor aller Dokumente in diesem Bereich ist, wenn nicht anders angegeben, Robert Bienert. Verantwortlich für alle Publikationen, auch im Sinne des Presserechts (V.i.S.d.P), ist ebenfalls Robert Bienert.

Autoreninformation:

Robert Bienert

robertbienert<at>gmx<dot>net

Kontakt

Erklärung zur Linksetzung

Alle hier angegeben Links zu externen Seiten – erkennbar am WWW-Symbol (siehe unten) davor – habe ich nach sorgfältiger Prüfung des jeweiligen Inhaltes gesetzt. Zum Zeitpunkt der Verlinkung befanden sich auf diesen Seiten keine rechtswidrigen Inhalte. Auf die spätere Gestaltung dieser Inhalte habe ich keinen Einfluss, weshalb ich um eine Nachricht bitte, falls sich dort mittlerweile illegale Inhalte befinden, damit ich den entsprechenden Link schnellsmöglich entfernen/ändern kann.


Farbtabelle

Farbtafel für HTML-Dokumente

Farbgruppe blau
 | Farbmischung 00 00 33
 | Farbmischung 00 00 66
 | Farbmischung 00 00 99
 | Farbmischung 00 00 CC
 | Farbmischung 00 00 FF
 | Farbmischung 66 00 CC
 | Farbmischung 66 00 FF
 | Farbmischung 33 00 66
 | Farbmischung 33 00 99
 | Farbmischung 33 00 CC
 | Farbmischung 33 00 FF
 | Farbmischung 33 33 66
 | Farbmischung 33 33 99
 | Farbmischung 33 33 CC
 | Farbmischung 33 33 FF
 | Farbmischung 33 99 CC
 | Farbmischung 33 99 FF
 | Farbmischung 66 66 99
 | Farbmischung 66 66 CC
 | Farbmischung 66 66 FF
 | Farbmischung 66 33 CC
 | Farbmischung 66 33 FF
 | Farbmischung 66 99 CC
 | Farbmischung 66 99 FF
 | Farbmischung 99 CC FF
 | Farbmischung CC CC FF
 | Farbmischung 99 99 CC
 | Farbmischung 99 99 FF
Farbgruppe grün
 | Farbmischung 00 33 00
 | Farbmischung 00 66 00
 | Farbmischung 00 99 00
 | Farbmischung 00 CC 00
 | Farbmischung 00 FF 00
 | Farbmischung 33 FF 33
 | Farbmischung 33 FF 66
 | Farbmischung 33 FF 99
 | Farbmischung 33 66 00
 | Farbmischung 33 99 00
 | Farbmischung 33 CC 00
 | Farbmischung 33 FF 00
 | Farbmischung 66 99 00
 | Farbmischung 66 CC 00
 | Farbmischung 66 FF 00
 | Farbmischung 99 CC 00
 | Farbmischung 99 FF 00
 | Farbmischung 33 66 33
 | Farbmischung 33 99 33
 | Farbmischung 33 99 66
 | Farbmischung 33 CC 33
 | Farbmischung 33 CC 66
 | Farbmischung 33 CC 99
 | Farbmischung 66 99 33
 | Farbmischung 66 99 66
 | Farbmischung 66 99 99
 | Farbmischung 66 CC 33
 | Farbmischung 66 CC 66
 | Farbmischung 66 CC 99
 | Farbmischung 99 CC 33
 | Farbmischung 99 CC 66
 | Farbmischung 99 CC 99
 | Farbmischung 99 CC CC
Farbgruppe rot
 | Farbmischung 33 00 00
 | Farbmischung 66 00 00
 | Farbmischung 99 00 00
 | Farbmischung CC 00 00
 | Farbmischung FF 00 00
 | Farbmischung 66 00 33
 | Farbmischung 99 00 33
 | Farbmischung CC 00 33
 | Farbmischung FF 00 33
 | Farbmischung FF 33 00
 | Farbmischung FF 66 00
 | Farbmischung FF 66 33
 | Farbmischung FF 66 66
 | Farbmischung FF 66 99
 | Farbmischung FF 00 66
 | Farbmischung FF 00 99
 | Farbmischung FF 33 33
 | Farbmischung FF 33 66
 | Farbmischung FF 33 99
 | Farbmischung CC 33 33
 | Farbmischung CC 33 66
Farbgruppe blau - grün - türkis
 | Farbmischung 00 33 33
 | Farbmischung 00 66 66
 | Farbmischung 00 99 99
 | Farbmischung 00 CC CC
 | Farbmischung 00 FF FF
 | Farbmischung 33 FF CC
 | Farbmischung 33 FF FF
 | Farbmischung CC FF 33
 | Farbmischung CC FF 66
 | Farbmischung CC FF 99
 | Farbmischung CC FF CC
 | Farbmischung CC FF FF
 | Farbmischung 99 FF 33
 | Farbmischung 99 FF 66
 | Farbmischung 99 FF 99
 | Farbmischung 99 FF CC
 | Farbmischung 99 FF FF
 | Farbmischung 66 FF 33
 | Farbmischung 66 FF 66
 | Farbmischung 66 FF 99
 | Farbmischung 66 FF CC
 | Farbmischung 66 FF FF
 | Farbmischung 66 CC CC
 | Farbmischung 66 CC FF
Farbgruppe grün - blau
 | Farbmischung 00 33 66
 | Farbmischung 00 33 99
 | Farbmischung 00 33 CC
 | Farbmischung 00 33 FF
 | Farbmischung 00 66 99
 | Farbmischung 00 66 CC
 | Farbmischung 00 66 FF
 | Farbmischung 00 99 CC
 | Farbmischung 00 99 FF
 | Farbmischung 00 CC FF
 | Farbmischung 33 66 66
 | Farbmischung 33 66 99
 | Farbmischung 33 66 CC
 | Farbmischung 33 66 FF
 | Farbmischung 33 99 99
 | Farbmischung 33 CC CC
 | Farbmischung 33 CC FF
Farbgruppe blau - grün
 | Farbmischung 00 66 33
 | Farbmischung 00 99 33
 | Farbmischung 00 99 66
 | Farbmischung 00 CC 33
 | Farbmischung 00 CC 66
 | Farbmischung 00 CC 99
 | Farbmischung 00 FF 33
 | Farbmischung 00 FF 66
 | Farbmischung 00 FF 99
 | Farbmischung 00 FF CC
Farbgruppe violett
 | Farbmischung 33 00 33
 | Farbmischung 66 00 66
 | Farbmischung 66 33 66
 | Farbmischung 66 33 99
 | Farbmischung 99 00 99
 | Farbmischung CC 00 CC
 | Farbmischung FF 00 FF
 | Farbmischung FF 33 CC
 | Farbmischung FF 33 FF
 | Farbmischung FF 00 CC
 | Farbmischung FF 66 CC
 | Farbmischung FF 66 FF
 | Farbmischung 66 00 99
 | Farbmischung FF 99 CC
 | Farbmischung FF 99 FF
 | Farbmischung FF CC CC
 | Farbmischung FF CC FF
 | Farbmischung CC 66 CC
 | Farbmischung CC 66 FF
 | Farbmischung CC 99 CC
 | Farbmischung CC 99 FF
 | Farbmischung CC 33 99
 | Farbmischung CC 33 CC
 | Farbmischung CC 33 FF
 | Farbmischung CC 00 FF
 | Farbmischung 99 00 66
 | Farbmischung 99 00 CC
 | Farbmischung 99 00 FF
 | Farbmischung 99 33 99
 | Farbmischung 99 33 CC
 | Farbmischung 99 33 FF
 | Farbmischung 99 66 99
 | Farbmischung 99 66 CC
 | Farbmischung 99 66 FF
 | Farbmischung CC 00 66
 | Farbmischung CC 00 99
Farbgruppe ocker - gelb
 | Farbmischung 33 33 00
 | Farbmischung 66 66 00
 | Farbmischung 99 99 00
 | Farbmischung CC CC 00
 | Farbmischung FF FF 00
 | Farbmischung FF FF 33
 | Farbmischung FF FF 66
 | Farbmischung FF FF 99
 | Farbmischung FF FF CC
 | Farbmischung CC FF 00
 | Farbmischung FF CC 00
 | Farbmischung FF CC 33
 | Farbmischung FF CC 66
 | Farbmischung FF CC 99
 | Farbmischung CC CC 33
 | Farbmischung CC CC 66
 | Farbmischung CC CC 99
Farbgruppe braun
 | Farbmischung 66 33 00
 | Farbmischung 99 33 00
 | Farbmischung 66 33 33
 | Farbmischung 99 66 00
 | Farbmischung CC 33 00
 | Farbmischung CC 66 00
 | Farbmischung CC 99 00
 | Farbmischung 99 33 33
 | Farbmischung 99 33 66
 | Farbmischung CC 99 66
 | Farbmischung CC 99 33
 | Farbmischung CC 99 99
 | Farbmischung 99 66 33
 | Farbmischung 99 66 66
 | Farbmischung CC 66 33
 | Farbmischung CC 66 66
 | Farbmischung CC 66 99
Farbgruppe orange
 | Farbmischung FF 99 33
 | Farbmischung FF 99 66
 | Farbmischung FF 99 99
 | Farbmischung FF 99 00
Farbgruppe schwarz - grau - weiß
 | Farbmischung 00 00 00
 | Farbmischung 33 33 33
 | Farbmischung 66 66 66
 | Farbmischung 99 99 99
 | Farbmischung CC CC CC
 | Farbmischung FF FF FF (reinweiß)


Navigation der Farben

Farbtafel für HTML-
Dokumente

Farbgruppen:
blau
grün
rot
blau-grün-türkis
grün-blau
blau-grün
violett
ocker-gelb
braun
orange
schwarz-grau-weiß

Es werden die 236 Standard-Farben verwendet, die von jedem Browser und jedem nicht-uralt Monitor dargestellt werden können.

Copyright © 2003 Robert Bienert - Impressum